The online community for software testing & quality assurance professionals
 
 
Calendar   Today's Topics
Sponsors:




Lost Password?

Home
BetaSoft
Blogs
Jobs
Training
News
Links
Downloads



Testing Tools >> HP / Mercury LoadRunner

cmeisenzahl
Super Member


Reged: 07/22/02
Posts: 1437
"Initialize all VUsers before Run"? ...
      08/17/06 06:20 AM

I'm curious to know how many of you are using this option? And why?

I hadn't been using it in the past, but the more I think about it may make sense.

Thanks in advance,

Chris

Post Extras Print Post   Remind Me!     Notify Moderator


Entire topic
Subject Posted by Posted on
* "Initialize all VUsers before Run"? ... cmeisenzahl 08/17/06 06:20 AM
. * * Re: "Initialize all VUsers before Run"? ... alabmar   08/17/06 07:42 AM
. * * Re: "Initialize all VUsers before Run"? ... Peter Ruscoe   08/17/06 07:55 AM
. * * Re: "Initialize all VUsers before Run"? ... JakeBrake   08/17/06 08:03 AM
. * * Re: "Initialize all VUsers before Run"? ... nsc   08/17/06 08:40 AM
. * * Re: "Initialize all VUsers before Run"? ... cmeisenzahl   08/17/06 11:25 AM
. * * Re: "Initialize all VUsers before Run"? ... swt88   08/17/06 12:47 PM
. * * Re: "Initialize all VUsers before Run"? ... cmeisenzahl   08/22/06 06:48 AM
. * * Re: "Initialize all VUsers before Run"? ... FKrumm   08/23/06 06:11 AM
. * * Re: "Initialize all VUsers before Run"? ... cmeisenzahl   08/23/06 06:59 AM

Extra information
0 registered and 40 anonymous users are browsing this forum.

Moderator:  AJ, James Pulley, ptrussell_nc, JimHowell1970 



Forum Permissions
      You cannot start new topics
      You cannot reply to topics
      HTML is disabled
      UBBCode is enabled

Rating:
Thread views: 3627

Rate this thread

Jump to

Contact Us | Privacy statement SQAForums

Powered by UBB.threads™ 6.5.5