The online community for software testing & quality assurance professionals
 
 
Calendar   Today's Topics
Sponsors:
Lost Password?

Home
BetaSoft
Blogs
Jobs
Training
News
Links
Downloads



Testing Tools >> Seapine QA Wizard

Pages: 1
soma79
Newbie


Reged: 09/21/10
Posts: 8
HTMLElement is not visible.
      #655010 - 01/06/11 04:59 AM

Hi,

why we get the above error that "HTMLElement is not visible"

Even it is present in the Global Repository.

Please answer the above.

Thanks in Advance.


Post Extras: Print Post   Remind Me!   Notify Moderator  
Rich W.
Veteran


Reged: 03/05/04
Posts: 5815
Loc: West Coast of the East Coast!
Re: HTMLElement is not visible. [Re: soma79]
      #655036 - 01/06/11 07:07 AM

It may well be in the repository but the screen tool does not see it on the screen for some reason, it may be hidde, or in a dropdown, or it could have a different name from the repository entry.

--------------------
Personal Comment

Success is the ability to go from one failure to another with no loss of enthusiasm.
~ Winston Churchill ~


...Rich Wagner


Post Extras: Print Post   Remind Me!   Notify Moderator  
Pages: 1



Extra information
0 registered and 1 anonymous users are browsing this forum.

Moderator:  AJ 

Print Topic

Forum Permissions
      You cannot start new topics
      You cannot reply to topics
      HTML is disabled
      UBBCode is enabled

Rating:
Topic views: 1620

Rate this topic

Jump to

Contact Us | Privacy statement SQAForums

Powered by UBB.threads™ 6.5.5