The online community for software testing & quality assurance professionals
 
 
Calendar   Today's Topics
Sponsors:




Lost Password?

Home
BetaSoft
Blogs
Jobs
Training
News
Links
Downloads



Testing Tools >> Bugzilla

Pages: 1
test_link
Member


Reged: 04/04/12
Posts: 80
Help hile missing in bugzilla version_4.0
      #718798 - 10/26/12 02:00 AM

I have installed bugzilla-4.0 version. if i click on help, it showing The webpage cannot be found. also html file is missing in this folder. ../docs/en/html.
Anyone can help in htis.


Post Extras: Print Post   Remind Me!   Notify Moderator  
test_link
Member


Reged: 04/04/12
Posts: 80
Re: Help file missing in bugzilla version_4.0 [Re: test_link]
      #718883 - 10/29/12 03:36 AM


I have installed bugzilla-4.0 version. if i click on help, it showing The webpage cannot be found. also html file is missing in this folder. ../docs/en/html.

also when you create new defect, Possible
Duplicates:custom field is not working, if you create any duplicate defects.
please help me in this to resolve it.


Post Extras: Print Post   Remind Me!   Notify Moderator  
Pages: 1



Extra information
0 registered and 2 anonymous users are browsing this forum.

Moderator:  AJ, Jeanj 

Print Topic

Forum Permissions
      You cannot start new topics
      You cannot reply to topics
      HTML is disabled
      UBBCode is enabled

Rating:
Topic views: 1235

Rate this topic

Jump to

Contact Us | Privacy statement SQAForums

Powered by UBB.threads™ 6.5.5