The online community for software testing & quality assurance professionals
 
 
Calendar   Today's Topics
Sponsors:




Lost Password?

Home
BetaSoft
Blogs
Jobs
Training
News
Links
Downloads



Testing Tools >> Micro Focus/Compuware QALoad

Pages: 1
Vikkkkku
Newbie


Reged: 04/11/07
Posts: 7
Script Development Workbench issue
      #631659 - 06/22/10 02:37 AM

Hi,

I am very new to the QA load and just going through the basic of the tool. I am not able to open Script Development Workbench. Nothing happens when I click on this menu option under the tools menu of Conductor. Does anybody have any idea related to this. Please help.

Thanks
Vikas


Post Extras: Print Post   Remind Me!   Notify Moderator  
drazle
Active Member


Reged: 11/30/00
Posts: 829
Loc: Michigan, USA
Re: Script Development Workbench issue [Re: Vikkkkku]
      #631686 - 06/22/10 05:01 AM

I've used QALoad for years, never heard of this issue. Suggest you try reinstalling.

Post Extras: Print Post   Remind Me!   Notify Moderator  
Vikkkkku
Newbie


Reged: 04/11/07
Posts: 7
Re: Script Development Workbench issue [Re: drazle]
      #631821 - 06/22/10 11:44 PM

Hi,
Thanks.

Yes it was an installation issue.

Thanks for your time.


Post Extras: Print Post   Remind Me!   Notify Moderator  
Pages: 1



Extra information
0 registered and 2 anonymous users are browsing this forum.

Moderator:  AJ, DSquared 

Print Topic

Forum Permissions
      You cannot start new topics
      You cannot reply to topics
      HTML is disabled
      UBBCode is enabled

Rating:
Topic views: 2476

Rate this topic

Jump to

Contact Us | Privacy statement SQAForums

Powered by UBB.threads™ 6.5.5