Hi all,
I've now created a java program to run from the command line but when I complie it I get an error on the line:

"public class Test1Java extends SeleneseTestCase {"

Error:- Class file for junit.framework.TestCase not found.

I have downloaded junit-4.5.jar but is this the correct version?!?

How would I find out?!?

Nearly finished my Selenium project and thanks to all who have helped me so far