If you are using any or all of the following utilities and have upgraded to TestPartner 5.3, you will need to download an updated version that will work with TestPartner 5.3

- TPHelperCommands - this is part of the Command Builder package
- HTMLTableHelper

You can download the utilities from either of the following sites: