I am going crazy with the problem. I have scripts that I had created with 5.0.3.2 on W2K machine with IE browser 5.0.3100.x and now I am trying to run the same scripts on a demo machine which is a NT machine with a IE browser 5.0.2314.x I am not able to run the scripts as I see that all the declerations are different. Am I doing something wrong or I need to have the same versions here.
Its kind of ****** as I have a demo earlly next week. Any feedback would be of great help.
Appreciate Ur help

------------------