User (rishi@polaris.co.in) posted:


Hi,
Just check the name of jar file u have mentioned in the Classpath.
SilkTest provides 2 jar files for version jdk 1.2(java1.jar) and jdk 1.3 or
jdk 2(java2.jar). Make sure u refer to the 2nd jar file which provides
support for java swing.

Regds,
Alex.
Consultant,
Polaris Software Lab. www.polaris.co.in
Post message: silktest@yahoogroups.com
Subscribe: silktest-subscribe@yahoogroups.com
Unsubscribe: silktest-unsubscribe@yahoogroups.com
List owner: silktest-owner@yahoogroups.com
URL to this page: http://groups.yahoo.com/group/silktest


Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/