Dear all,

I want to run all my scripts on Win95, so I tried to install the Rational Test Agent on the Win95 machine, but before the installation starts, the message will popup that Win95 is NOT supported (version 2002.05.20 of the Rational CD).

So can't I run my GUI scripts on a Win95 machine?

Sander Stevens