User darth vader ( posted:

Hi Al,

try these two suggestions;
(1) use the /nolog option so that this prompt is disabled, but no log is

(2) in robot -> tools -> gui playback options -> log -> I suggest using "Use
default log information"

hope this helps,

"Give yourself to the darkside"

__________________________________________________ _______________
Get your FREE download of MSN Explorer at