I been using Robot Ver. 7 for many years. Now I installed Rational Functional Tester which works fine but I can not use the old Robot anymore. It comes up with message "Install JDK 1.2".
I then un-installed RFT and old Robot works OK.
What should I do to be able to use both RFT & Robot Ver.7?