Results 1 to 3 of 3
  1. #1

    Click method not working from QC

    HI, I have a problem while running the test from QC,

    some times the Click method is not working for any objects, its giving General run error, when i re-installed its working for sometimes, againg its not working, anyone tell me the problem

  2. #2

    Re: Click method not working from QC

    QC Version ?
    QTP Version ?
    Application is a html/JavaScript or .NET or SAP.

  3. #3

    Re: Click method not working from QC

    QC 9.0

    QTP 9.2

    Web Application(Including google also not working)

    Actually it was working when i ran the test from QC for first 2,3 times, then I ran from QTP itself which is already opened by QC automatically, from that time i am facing this problem, and I closed everything tried directly from QTP now also its not working..



Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
BetaSoft Inc.
All times are GMT -8. The time now is 04:13 PM.

Copyright BetaSoft Inc.