Installed QTP9.2
Installed .Net Addin
Intalled :Test Advantage 7.1

Our application is using Lower Version of Infragistic control.

When tried to automate, it identify the objects correclty, but when run the automation scripts, exceptional error message appears.

Can any one help me in resolving the version conflict message.

Thanks in advance.

R.Girish