This patch provides support for Mozilla Firefox versions
4.0.x, 5.0.x, 6.0.x, 7.0.x, and 8.0.x.
(This patch also includes the support content from
QTPWEB_00063 'Add Support for Firefox 3.6' and QTPWEB_00088
'Support for Running Steps in Google Chrome'.)

Additional information about this patch and the patch download are available at the HP Software Support Online website: