QTP 9.5 with Flex 4.0 is unable to recognize FLEXadvanced datagrid . Can some one help me if you had come across this issue before?

Suresh