Hi Everybody,

I am having IE6.0 - Service Pack2 in one machine and scripts are running fine in this browser. And in another machine with IE6.0 - SP3 installed the scripts are not running and the browser is showing it as window and objects as winobject.

Accordin to the readme file QTP supports - "Microsoft Internet Explorer 6.0 Service Pack 1, 7.0".

But for SP2 it is working fine and SP3 is not working.

Could anybody please let me know QTP supports IE6.0 - SP3.

Thanks in Advance.