I have problems that i cannot use Winrruner to test application which is running based JRE 1.5_update10.
Version of Winrunner is: 8.2
Version Java Addin is 7.6

I've heard that we can config WinRunner 8.2 by adding some Files or changing something?
Does anyone do it? Could you please help me?
Thanks a lot
Duc Dinh (QC - FCG Vietnam)