User Tushar Prajapati ( posted:

Hi All,

My scripts of winrunner 7.0 are running well on Windows NT but the same
scripts are
not able to run on Windows 2000 Advanced Server. I guess there might be any
patch of winrunner.
But I could not find it on Mercure's web site.
Can anybody tell me how to get the patch of winrunner 7.0,
which enables the scripts to run on windows 2000 server also?

Thanks in advance.


__________________________________________________ _______