I want to install bugzilla on WinXP.My bugzilla version is 2.20.2.The installed perl modules of bugzilla are get from:
But after I executed the command 'checksetup.pl',the following error information appeared:
Bugzilla requires some Perl modules which are either missing from
your system, or the version on your system is too old.
They can be installed by running (as Administrator) the following:
ppm install File::Spec
Minimum version required: 0.84

Could you send me all perl modules for bugzilla 2.20.2?

Thans a lot.

My Email:gavin.li2006@gmail.com